¿hay algún problema en el foro?

Para consultas, sugerencias y comentarios sobre la web de QUINIELISTA.ES
Responder
victrope
11
11
Mensajes: 325
Registrado: Sab 17 Mar, 2018 12:44 am
Contactar:

¿hay algún problema en el foro?

Mensaje por victrope »

Juraría que han desaparecido todos los mensajes que dejé ayer.

Un saludo
Avatar de Usuario
donmar
15
15
Mensajes: 21481
Registrado: Sab 25 Ago, 2007 8:16 pm
Ubicación: Coño en Logroño
Contactar:

Re: ¿hay algún problema en el foro?

Mensaje por donmar »

Si, por lo que se ve, ha habido problemas y se perdió casi todo lo de ayer :-(

:saludo:
La experiencia no es lo que le pasa a un hombre, es lo que un hombre hace con lo que le pasa.
Imagen
victrope
11
11
Mensajes: 325
Registrado: Sab 17 Mar, 2018 12:44 am
Contactar:

Re: ¿hay algún problema en el foro?

Mensaje por victrope »

Gracias Donmar
Avatar de Usuario
carbonero
15
15
Mensajes: 24964
Registrado: Mar 29 Nov, 2011 8:10 pm
Ubicación: Escribo desde un sótano

Re: ¿hay algún problema en el foro?

Mensaje por carbonero »

Ayer por la tarde hubieron problemas otra vez no?

Estaba en el foro y a la hora de enviar mensajes me salía una página que decía en mantenimiento...
3er premio en el juego del kinigol temporada 18/19
=================
Imagen


[glow=black]HILO DE LA PEÑA[/glow]
Avatar de Usuario
EDU
13
13
Mensajes: 3524
Registrado: Mié 28 Sep, 2011 10:19 am

Re: ¿hay algún problema en el foro?

Mensaje por EDU »

Quizá lo tenías en la caché del navegador pues ayer tarde ya estaba todo en orden.

Saludos
Avatar de Usuario
carbonero
15
15
Mensajes: 24964
Registrado: Mar 29 Nov, 2011 8:10 pm
Ubicación: Escribo desde un sótano

Re: ¿hay algún problema en el foro?

Mensaje por carbonero »

Lo vacié, estuve un rato largo sin poder entrar. No se que sería entonces.
3er premio en el juego del kinigol temporada 18/19
=================
Imagen


[glow=black]HILO DE LA PEÑA[/glow]
Avatar de Usuario
batet
14
14
Mensajes: 5254
Registrado: Jue 11 Ago, 2005 6:14 pm

Re: ¿hay algún problema en el foro?

Mensaje por batet »

Me identifico sin problemas pero despues de publicar este mensaje se desconectara
y tendre que volver a identificarme.
Desde una tablet con Android.
Gracias
No le pega con la izquierda, no cabecea, no defiende y no marca muchos goles. Aparte de eso, está bien”. (hablando de David Beckham). George Best
Avatar de Usuario
Adrian Santana
11
11
Mensajes: 481
Registrado: Mié 28 Sep, 2011 9:27 am
Ubicación: Barcelona
Contactar:

Re: ¿hay algún problema en el foro?

Mensaje por Adrian Santana »

batet escribió:Me identifico sin problemas pero despues de publicar este mensaje se desconectara
y tendre que volver a identificarme.
Desde una tablet con Android.
Gracias
Lo miraremos. Gracias por el aviso.
__

Adrián Santana
Quinielista.es
Avatar de Usuario
carbonero
15
15
Mensajes: 24964
Registrado: Mar 29 Nov, 2011 8:10 pm
Ubicación: Escribo desde un sótano

Re: ¿hay algún problema en el foro?

Mensaje por carbonero »

batet escribió:Me identifico sin problemas pero despues de publicar este mensaje se desconectara
y tendre que volver a identificarme.
Desde una tablet con Android.
Gracias

A mi me pasa a veces también, entro desde tres ordenadores distintos.
3er premio en el juego del kinigol temporada 18/19
=================
Imagen


[glow=black]HILO DE LA PEÑA[/glow]
Avatar de Usuario
KARPIN1X2
13
13
Mensajes: 4005
Registrado: Vie 01 Ene, 2010 12:33 pm
Ubicación: El Maresme

Re: ¿hay algún problema en el foro?

Mensaje por KARPIN1X2 »

batet escribió:Me identifico sin problemas pero despues de publicar este mensaje se desconectara
y tendre que volver a identificarme.
Desde una tablet con Android.
Gracias
hola batet, a mi me pasaba lo mismo hace dos semanas, no me dejaba ver ni la vista previa, y mucho menos mandar el mensaje, se perdía el mensaje, y se me desconectaba la sesión, y no me dejaba mandar mensajes, yo pensaba que era de mi aparato y estuve un par de horas tocando y soplando, hasta que se me ocurrió activar.
(Identificarse automáticamente en cada visita)
Y asunto resuelto. (prueba ya dirás)
Avatar de Usuario
batet
14
14
Mensajes: 5254
Registrado: Jue 11 Ago, 2005 6:14 pm

Re: ¿hay algún problema en el foro?

Mensaje por batet »

Hoy parece que funciona bien.
Gracias por las respuestas.
No le pega con la izquierda, no cabecea, no defiende y no marca muchos goles. Aparte de eso, está bien”. (hablando de David Beckham). George Best
Responder